The system was upgraded and everything is back online. If you experience any issues, please send an email to atlas_admin@aei.mpg.de - thanks a lot for your patience!

Commit 564703f7 authored by Rom Walton's avatar Rom Walton

BUILD: Change minimum requirement for wxWidgets to 3.0.

parent cecbb8bb
......@@ -738,7 +738,7 @@ fi
dnl ---------- wxWidgets --------------------------------------------------
if test "${enable_manager}" = yes ; then
BOINC_OPTIONS_WXWIDGETS([2.8.0])
BOINC_OPTIONS_WXWIDGETS([3.0.0])
fi
dnl ---------- libNotify --------------------------------------------------
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment