requirements.txt 33 Bytes
Newer Older
1
numpy >= 1.6.2
Daniel Brown's avatar
Daniel Brown committed
2
flask >= 0.10.1